Einzelnen Beitrag anzeigen
Alt 20.11.2013, 14:51   #10
Lupus
MOF Profi
MOF Profi
Standard

Tachschen,

Google sagt mir
Microsoft.ACE.OLEDB.12.0 läuft wenn das Office auch 64 Bit ist, ist es aber bei mir nicht
Microsoft.Jet.OLEDB.4.0 läuft auf 64 Bit Systemen nicht

__________________

Mit freundlichen Dingens

Lupus



Falls ich hier eine Frage beantwortet habe, würde mich freuen zu erfahren ob ich helfen konnte, bzw. wie die entgültige Lösung aussieht.

Hier werden Sie geholfen
donkarls Access-Seiten; CodeConverter fürs Forum;
Lupus ist offline  
verlinken auf Del.icio.us Diese Seite zu Mister Wong hinzufügen
Antworten Auf Beitrag antworten